seclan のほえほえルーム

| |

Run386 の下位互換 DOS Extender

・
2001/03/09 []

 .exp などのファイルを実行するためには、DOS Extender が必要です。従来これらの .exp のプログラムの実行には exe386 などを用いましたが、ソース公開のフリーの DOS Extender を使うこともできます。これは、Free386 という DOS Extender で、PC98, PC/AT, FM-Towns の DOS6 以降で動作します。まだα版で互換性に問題があるのかもしれませんが、これからきっと進化していくのでしょう。


by seclan | コメント (0) | トラックバック (0)

関連

コメント

 コメントできる期間はすでに過ぎています。


トラックバック

 トラックバックできる期間はすでに過ぎています。


| |

 

配信

31.1 msec